PDA

View Full Version : Ios 5 si notificarile



BLADE2011
01-20-2012, 06:10 PM
Salutare , am o mica intrebare :)
Am un iphone 4 si recent am facut update la ios 5.0.1 si nu mai functioneaza notificarile . Inainte aveam 4.3.3 si aveam sam-ul pt ios 5 solutia este aceeasi? Ms anticipat

flotouran95
01-20-2012, 06:35 PM
Descarca ipusher din applestore si fa o proba.Ai cartela originala la el?Vezi ca s-a mai discutat pe forum cauta si tu

BLADE2011
01-20-2012, 09:26 PM
Am facut chestia cu ipusher ca nu postam aici asa aiurea. Si nu nu am cartela originala la el ca altfel nu intrebam de sam

ficus
01-20-2012, 09:52 PM
Am si eu un Iphone 4S, luat de la Orange. Am facut upgrade la Ios 5.0.1. La inceput imi mergeau toate notificarile. Acum nu mai merge cea de yahoo mail (messengerul da). Restul notificarilor functioneaza bine. Eu zic ca am toate setarile corecte. Ipusher zice ca totul e ok. Cartela e cea de la Orange, cu care am facut activarea. Nu am jailbreak. Sunt mereu conectat wi-fi sau 3G. Ce sa mai incerc?

mikeru
01-20-2012, 10:02 PM
ar trebui să meargă SAM și pe 5.0.1. dacă știi să-l folosești, refă procesul respectiv. este și un thread pe aici, dar nu știu să-ți dau prea multe detalii.. nu l-am folosit, așa că nu am ținut minte :D

BLADE2011
01-20-2012, 11:28 PM
vad ca nu merge nici cu sam-ul

mikeru
01-21-2012, 12:35 AM
@Blade: caută pe forum.. sigur este un thread..

@ficus: nu ți se pare că ești cam off-topic? ai Óncercat restore? altceva n-ai ce să-i faci. poate să repornești PUSH și alte cele din Mail.

BLADE2011
01-21-2012, 12:58 AM
@mikeru am cautat .. si nu am gasit , poate nu am cautat bine sau indeajuns mai caut dar daca ai putea sa ma ajuti cu un link as fi recunoscator:)

mikeru
01-21-2012, 01:01 AM
http://idevice.ro/forum/showthread.php/2644-Iphone-4-5-0-activare

este un post de-al lui @flo.

BLADE2011
01-21-2012, 01:06 AM
da la aia ma uitam si eu am facut exact ce era acolo imi spune wildcard activated dar tot nu merge

ipusher-ul ma tine cu please wait... , messengerul nu merge facebook-ul nici el..

ciudat e ca pe 4.3.3 mergea