PDA

View Full Version : Aplicatii



ionut2695
03-29-2012, 10:09 PM
Exista vreo metoda sa pot instala o aplicatie care e compatibila doar de la 4.3 in sus pe ios 4.1?

tiberiuboboc
03-29-2012, 10:16 PM
Nu ... Daca aplicatia cere minim 4.3 nu o vei putea folosi pe un iOS inferior.