Salut! Pentru a avea access la toate optiunile forumului trebuie sa te inregistrezi aici!

Search:

Type: Posts; User: mikeru; Keyword(s):

Search: Search took 0.14 seconds.

  1. Replies
    20
    Views
    6,340

    nu poți. ăla e pe iOS 4+ fă jailbreak-ul cu...

    nu poți. ăla e pe iOS 4+

    fă jailbreak-ul cu redsn0w 0.9.4


    nu mai face duble postări. citește regulile forumului.
  2. Replies
    20
    Views
    6,340

    īși ia semnal fără ultrasn0w? cum īl activezi?...

    īși ia semnal fără ultrasn0w? cum īl activezi? direct din iTunes sau cu jailbreak?

    ți-am mai spus odată că ai nevoie de Winterboard ca să faci treaba aia pe 3.1.3
  3. Replies
    20
    Views
    6,340

    păi din cāte deduc[!!] că tu tot eviți să-mi...

    păi din cāte deduc[!!] că tu tot eviți să-mi spui, iPhone-ul tău e codat pe vreo rețea din Romānia. īl activezi cu cartela și faci jailbreak-ul din Safari.

    deci da.
  4. Replies
    20
    Views
    6,340

    după ce-l activezi, pornește WiFi și intră pe...

    după ce-l activezi, pornește WiFi și intră pe jailbreakme.com și vezi dacă mai merge. e cel mai simplu jailbreak.
  5. Replies
    20
    Views
    6,340

    să mai īncerci, să cauți pe net de ce-ți dă...

    să mai īncerci, să cauți pe net de ce-ți dă eroarea asta, sau să faci upgrade-ul la baseband-ul de iPad.

    īți dai seama că dacă nu avem un 3G care e exact ca al tău, n-are nimeni de unde să-ți...
  6. Replies
    20
    Views
    6,340

    nu mai pricep. zi-mi și mie ce-i cu iphone-ul...

    nu mai pricep. zi-mi și mie ce-i cu iphone-ul tău. e codat īn orange și-l vrei īn cosmo? sau cum?

    ca să vezi bootrom-ul, folosește TinyUmbrella. dacă e 5.8, folosește FuzzyBand pentru downgrade....
  7. Replies
    20
    Views
    6,340

    http://www.idevice.ro/2010/11/23/tutorial-jailbrea...

    http://www.idevice.ro/2010/11/23/tutorial-jailbreak-orice-iphoneipadipod-touch-cu-redsn0w-pe-ios-4-2-1windows-si-mac/

    folosește 0.9.6rc18, e ultimul release pentru 4.2.1


    dacă acum ai semnal,...
  8. Replies
    20
    Views
    6,340

    ai nevoie de Winterboard ca să poți pune...

    ai nevoie de Winterboard ca să poți pune background. ăsta-l iei din Cydia.

    jailbreak pe 4.2.1 faci cu redsn0w 0.9.6rc18. și cu asta ți-am răspuns și la thread-ul celălalt
  9. Replies
    20
    Views
    6,340

    ce iOS ai?

    ce iOS ai?
Results 1 to 9 of 9