Salutare!
Dețin un ipad 1 pe care pot instala doar aplicații vechi, care rulează pe Ios 5.1.1! mi puteți spune dacă exista vreo posibilitate sa pot instala o aplicație din Appstore care rulează pe minim Ios 7?
Upgrade la Ios 7 este clar ca nu pot face.
Mulțumesc anticipat pt răspunsuri.